Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
m0rti
Accro
Accro
Nombre de messages : 3427
Localisation : Castelnau le lez (34)
Date d'inscription : 19/04/2009
http://recif34.com

Bug, forumactif

le Dim 19 Juin - 15:20:36
*ne sachant pas qui est concerner ou non, je poste ici*

Bonjour !!

Actuellement les forums héberger sous forumactif rencontre un bug, les gens abonner chez Free/Alice ne pouvant plus ce connecter pour une raison encore inconnue. Pour certains abonner (dont moi) le problème est résolus.

Tech a écrit:Bonjour,

Comme signalé par AlanBike, nous avons bien pris connaissance de votre problème.
Les techniciens sont eux aussi bien au courant et regarde au problème que vous rencontrez.
Cependant, il faut comprendre que la résolution de ce problème peut prendre un certains temps étant donné que le problème n'est présent qu'avec le FAI Free et que le problème peut venir directement de chez eux.

Cordialement.
Source: Forum des ForumActifs.

Ils nous faut donc prendre notre mal en patience.
avatar
Shakti34
Passionné
Passionné
Nombre de messages : 1472
Localisation : Montpellier
Date d'inscription : 04/03/2009
http://www.aquamazonia.com/

Re: Bug, forumactif

le Dim 19 Juin - 15:52:55
OK, merci Audrey
j'ai effectivement un souci depuis ce matin;
j'arrive à me connecter à nouveau depuis une dizaine de mn, mais il me semble que ça rame...
avatar
Kris-Aquari'O
Fondateur
Fondateur
Nombre de messages : 11743
Localisation : St Georges d'Orques (34)
Date d'inscription : 25/05/2008
https://www.facebook.com/krisaquario

Re: Bug, forumactif

le Dim 19 Juin - 18:48:29
Faut pas etre chez Free ou Alice et c'est régler Laughing

Merci pour l'info ma petite mOrti Wink
Vous avez encore de bugs ?

avatar
m0rti
Accro
Accro
Nombre de messages : 3427
Localisation : Castelnau le lez (34)
Date d'inscription : 19/04/2009
http://recif34.com

Re: Bug, forumactif

le Dim 19 Juin - 18:52:28
Apparemment oui.
Certains membres de Récif34, ne peuvent toujours pas venir sur un forum héberger chez FA. Par chance dès que j'ai pu, j'ai envoyer un e-mail de masse, pour faire savoir que le problème ne viens pas des membres.
Moi depuis 15h00 tout fonctionne normalement, Par contre certain abonner SFR rencontrerais le même soucis.

Donc il y a un réel problème chez FA, vu que ce n’est pas un seul FAI qui déconne.
avatar
Kris-Aquari'O
Fondateur
Fondateur
Nombre de messages : 11743
Localisation : St Georges d'Orques (34)
Date d'inscription : 25/05/2008
https://www.facebook.com/krisaquario

Re: Bug, forumactif

le Dim 19 Juin - 19:01:02
J'ai reçu le mail,
Je suis chez SFR et aucun soucis de mon coté Very Happy
avatar
m0rti
Accro
Accro
Nombre de messages : 3427
Localisation : Castelnau le lez (34)
Date d'inscription : 19/04/2009
http://recif34.com

Re: Bug, forumactif

le Dim 19 Juin - 19:03:06
Le truc c'est que tout le monde ne rencontre pas ce soucis.
Y'a des gens chez Free chez qui tout va bien, d'autre qui ont eu des bugs, d'autre chez qui sa ne fonctionne toujours pas.

C’est bizarre ...
avatar
Patrice_b
Modérateur paludarium
Modérateur paludarium
Nombre de messages : 2988
Localisation : Beziers
Date d'inscription : 24/02/2009

Re: Bug, forumactif

le Dim 19 Juin - 19:31:24
Je suis chez Free et ça fonctionne (pourvu que ça dure.)

________________________
Cordialement,

Patrice.

http://patrice-b.over-blog.com/

Forum du Poseidon Club
http://poseidonclub.forumpro.fr/forum

avatar
santarem
Modérateur eau douce
Modérateur  eau douce
Nombre de messages : 5120
Localisation : Villeneuve lès Maguelone
Date d'inscription : 14/10/2009

Re: Bug, forumactif

le Dim 19 Juin - 20:00:03
Sa marche sur mon HTC , mais pas sur l'ordi qui passe par free!

________________________
C'est parce que la vitesse de la lumière est plus rapide que celle du son , que certains ont l'air brillants avant d'avoir l'air con.

avatar
RhyzHome
Accro
Accro
Nombre de messages : 3310
Localisation : Montpellier, Béziers
Date d'inscription : 09/07/2008

Re: Bug, forumactif

le Dim 19 Juin - 20:20:26
Pas de problème pour moi, et SFR aussi
avatar
Shakti34
Passionné
Passionné
Nombre de messages : 1472
Localisation : Montpellier
Date d'inscription : 04/03/2009
http://www.aquamazonia.com/

Re: Bug, forumactif

le Dim 19 Juin - 20:54:00
Bon,
chez moi tout semble redevenu normal (free)
vitesse de connexion et toussi, toussa
avatar
Vince34
Accro
Accro
Nombre de messages : 3731
Localisation : sete
Date d'inscription : 03/03/2011
http://www.aquamazonia.com/u1167

Re: Bug, forumactif

le Dim 19 Juin - 21:58:19
moi aussi sfr et tout et rester niquel.
merci pour l'info tout de meme.
avatar
m0rti
Accro
Accro
Nombre de messages : 3427
Localisation : Castelnau le lez (34)
Date d'inscription : 19/04/2009
http://recif34.com

Re: Bug, forumactif

le Dim 19 Juin - 22:22:49
Pas de chance depuis environ 21h00 impossible de me connecter a n'importe quel forum chez forumactif.
Sauf en passant par là: http://www.tunnelheaven.info/
avatar
gould
Accro
Accro
Nombre de messages : 6193
Localisation : Montpellier
Date d'inscription : 07/10/2009

Re: Bug, forumactif

le Lun 20 Juin - 7:21:03
Chez free et impossible de se connecter hier toute la journée.
avatar
Mandarin
Curieux
Curieux
Nombre de messages : 80
Localisation : Le Puy en Velay
Date d'inscription : 03/06/2011

Re: Bug, forumactif

le Lun 20 Juin - 7:26:49
Je suis chez "orange",et jamais le moindre souci!!
Contenu sponsorisé

Re: Bug, forumactif

Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum